<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://mas.diarioinformacion.com/acopassara/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://mas.diarioinformacion.com/acopassara';var et_post_id='209225';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Açò passarà | Diario INFORMACIÓN</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Açò passarà &raquo; Feed" href="https://mas.diarioinformacion.com/acopassara/feed/" />
<link rel="alternate" type="application/rss+xml" title="Açò passarà &raquo; Feed de los comentarios" href="https://mas.diarioinformacion.com/acopassara/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mas.diarioinformacion.com\/acopassara\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mas.diarioinformacion.com/acopassara/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://mas.diarioinformacion.com/acopassara/wp-content/themes/Divi/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.3#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mas.diarioinformacion.com/acopassara/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://mas.diarioinformacion.com/acopassara/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mas.diarioinformacion.com/acopassara/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"acopassara"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mas.diarioinformacion.com/acopassara/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://mas.diarioinformacion.com/acopassara/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mas.diarioinformacion.com/acopassara/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mas.diarioinformacion.com/acopassara/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://mas.diarioinformacion.com/acopassara/" />
<link rel='shortlink' href='https://mas.diarioinformacion.com/acopassara/' />
<link rel="alternate" type="application/json+oembed" href="https://mas.diarioinformacion.com/acopassara/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmas.diarioinformacion.com%2Facopassara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mas.diarioinformacion.com/acopassara/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmas.diarioinformacion.com%2Facopassara%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/favicon.ico" />
<meta name="msapplication-TileImage" content="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/favicon.ico" />
<link rel="stylesheet" id="et-core-unified-209225-cached-inline-styles" href="https://mas.diarioinformacion.com/acopassara/wp-content/et-cache/209225/et-core-unified-209225-15881867656367.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />	
	<!-- start tms v1.0 -->
	<script type="text/javascript">
	var utag_data = { 
		'site': 'inf',
		'epi_tipo_agrupacion': 'nucleo',
		'epi_visualizacion': 'web-clasica',
		'epi_ambito': 'editorial',
		'epi_categoria': 'mas',
		'epi_seccion': 'acopassara',
		'epi_seccion_padre': 'acopassara',
		'epi_tipo': 'noticia-ficha',
		'epi_plataforma_acceso': 'web'
	};
	</script>

	<script type="text/javascript">
	(function(a,b,c,d){
	a='//tags.tiqcdn.com/utag/epi/esp-inf/prod/utag.js';
	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
	})();
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K3F8ZWT');</script>
<!-- end tms v1.0 -->
	
</head>
<body data-rsssl=1 class="home page-template-default page page-id-209225 et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter linux et_pb_gutters3 et_pb_pagebuilder_layout et_no_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://mas.diarioinformacion.com/acopassara/">
						<img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/informacion_logo_certificado.png" alt="Açò passarà" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-209283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-209225 current_page_item menu-item-209283"><a href="https://mas.diarioinformacion.com/acopassara/" aria-current="page">Castellano</a></li>
<li id="menu-item-209216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209216"><a href="https://mas.diarioinformacion.com/acopassara/valenciano/">Valencià</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://mas.diarioinformacion.com/acopassara/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">


			
				<article id="post-209225" class="post-209225 page type-page status-publish hentry">

				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_animated  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h1>La Generalitat Informa #AçòPassarà</h1></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_pb_fullwidth_section et_section_regular">
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_slider_0 et_pb_slider">
				<div class="et_pb_slides">
					<div class="et_pb_slide et_pb_slide_0 et_pb_bg_layout_dark et_pb_media_alignment_center et-pb-active-slide" data-slide-id="et_pb_slide_0">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Población de riesgo</h2><div class="et_pb_slide_content"><iframe title="GVASAN 01 RIESGO CAS" width="1080" height="608" src="https://www.youtube.com/embed/GaWqKbVX0EY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_1 et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_1">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">¿Qué hacer con los niños?</h2><div class="et_pb_slide_content"><p><iframe title="GVASAN 02 Niños CAS" width="1080" height="608" src="https://www.youtube.com/embed/FFwynTGF-iI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_2 et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_2">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Coronavirus y mascotas</h2><div class="et_pb_slide_content"><p><iframe title="GVASAN 04 Mascotas CAS" width="1080" height="608" src="https://www.youtube.com/embed/qUQrB-I3zTo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_3 et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_3">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">¿Qué pasa con los tratamientos crónicos?</h2><div class="et_pb_slide_content"><p><iframe title="GVASAN 05 Cronicos CAS" width="1080" height="608" src="https://www.youtube.com/embed/ueENYwRx-x0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_4 et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_4">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">¿Cómo sobrellevar la cuarentena?</h2><div class="et_pb_slide_content"><p><iframe title="GVASAN 06 Emociones CAS" width="1080" height="608" src="https://www.youtube.com/embed/r-IXmKxLJKY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><iframe title="GVASAN 01 RIESGO CAS" width="1080" height="608" src="https://www.youtube.com/embed/GaWqKbVX0EY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Población de riesgo</h3></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><iframe title="GVASAN 02 Niños CAS" width="1080" height="608" src="https://www.youtube.com/embed/FFwynTGF-iI?start=2&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3><span style="font-size: large; font-family: Poppins; font-weight: normal;">¿Qué hacer con los niños?</span></h3></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><iframe title="GVASAN 04 Mascotas CAS" width="1080" height="608" src="https://www.youtube.com/embed/qUQrB-I3zTo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Coronavirus y mascotas</h3></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><iframe title="GVASAN 05 Cronicos CAS" width="1080" height="608" src="https://www.youtube.com/embed/ueENYwRx-x0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Tratamientos para crónicos</h3></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><iframe title="GVASAN 06 Emociones CAS" width="1080" height="608" src="https://www.youtube.com/embed/r-IXmKxLJKY?start=1&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_10  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3><span style="font-size: large; font-family: Poppins; font-weight: normal;">Gestionar emociones</span></h3></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_11 et_animated  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Noticias sobre el COVID-19</h2>
<p>Toda la información sobre el Coronavirus</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<a href="https://www.diarioinformacion.com/noticias-suscriptor/alicante/2020/04/27/esperanza-abre-paso-tormenta/2259175.html" target="_blank"><span class="et_pb_image_wrap "><img src="https://fotos00.diarioinformacion.com/2020/04/26/1024x341/esperanza-abre-3.jpg" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_12 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="line-height: 1.5em !important; color: #0170a0 !important; text-align: left;"><span>La esperanza se abre paso entre la tormenta</span></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1">
				
				
				<a href="https://www.diarioinformacion.com/noticias-suscriptor/alicante/2020/04/27/manual-salir-ninos-calle-riesgo/2259188.html" target="_blank"><span class="et_pb_image_wrap "><img src="https://fotos01.diarioinformacion.com/2020/04/26/1024x341/0401-1.jpg" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_13 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="line-height: 1.5em !important; color: #0170a0 !important; text-align: left;"><span>Manual para salir con los niños a la calle sin riesgo<br />
</span></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2">
				
				
				<a href="https://www.diarioinformacion.com/noticias-suscriptor/alicante/2020/04/26/conselleria-ayudara-instalar-mamparas-proteccion/2258995.html" target="_blank"><span class="et_pb_image_wrap "><img src="https://fotos00.diarioinformacion.com/2020/04/25/1024x341/conselleria-ayudara-1.jpg" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_14 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="line-height: 1.5em !important; color: #0170a0 !important; text-align: left;"><span>La Conselleria ayudará a instalar mamparas de protección en los taxis<br />
</span></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_5 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_11  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_3">
				
				
				<a href="https://www.diarioinformacion.com/noticias-suscriptor/alicante/2020/04/27/claves-gestion-generalitat-adquisicion-material/2259178.html" target="_blank"><span class="et_pb_image_wrap "><img src="https://fotos00.diarioinformacion.com/2020/04/26/1024x341/claves-gestion-1.jpg" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_15 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="line-height: 1.5em !important; color: #0170a0 !important; text-align: left;"><span>Otras claves de la gestión de la Generalitat: adquisición de material y refuerzo de personal</span></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_12  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_4">
				
				
				<a href="https://www.diarioinformacion.com/noticias-suscriptor/alicante/2020/04/27/puig-afirma-comunidad-estara-lista/2259215.html" target="_blank"><span class="et_pb_image_wrap "><img src="https://fotos02.diarioinformacion.com/2020/04/27/1024x341/0501-1.jpg" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_16 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="line-height: 1.5em !important; color: #0170a0 !important; text-align: left;"><span>Puig afirma que la Comunidad estará lista para la desescalada «en 10 o 15 días»<br />
</span></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_13  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_5">
				
				
				<a href="https://www.diarioinformacion.com/alicante/2020/04/25/puig-pide-autorice-ejercicio-fisico/2258855.html" target="_blank"><span class="et_pb_image_wrap "><img src="https://fotos00.diarioinformacion.com/2020/04/25/1024x341/200425-foto-1prevideconf-fvmpdiputaciones.jpg" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_17 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="line-height: 1.5em !important; color: #0170a0 !important; text-align: left;"><span>Puig pide que se autorice el ejercicio físico y las salidas de mayores<br />
</span></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_6 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_14  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_6">
				
				
				<a href="https://www.diarioinformacion.com/alicante/2020/04/21/provincia-registra-cifras-bajas-contagiados/2257420.html" target="_blank"><span class="et_pb_image_wrap "><img src="https://fotos01.diarioinformacion.com/2020/04/20/1024x341/provincia-registra.jpg" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_18 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="line-height: 1.5em !important; color: #0170a0 !important; text-align: left;"><span>La provincia registra las cifras más bajas de contagiados y fallecidos en la crisis sanitaria del coronavirus</span></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_15  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_7">
				
				
				<a href="https://www.diarioinformacion.com/economia/2020/03/23/coronavirus--chen-wu-keping/2248207.html" target="_blank"><span class="et_pb_image_wrap "><img src="https://fotos02.diarioinformacion.com/2020/04/20/1024x341/42ccb713-d010-4e0e-8930-f0bcbe13d5aa.jpg" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_19 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="line-height: 1.5em !important; color: #0170a0 !important; text-align: left;"><span>Aterriza el decimocuarto avión de la Generalitat con mascarillas de gran protección<br />
</span></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_16  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_8">
				
				
				<a href="https://www.diarioinformacion.com/alicante/2020/04/21/farmacias-centricas-agotan-apenas-horas/2257409.html" target="_blank"><span class="et_pb_image_wrap "><img src="https://fotos02.diarioinformacion.com/2020/04/20/1024x341/farmacias-centricas.jpg" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_20 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="line-height: 1.5em !important; color: #0170a0 !important; text-align: left;"><span>Las farmacias más céntricas agotan en apenas dos horas la primera remesa de mascarillas ante la crisis del coronavirus<br />
</span></h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_17  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://mas.diarioinformacion.com/acopassara/mas-noticias/" target="_blank">Más noticias</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_18  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_21 et_animated  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Información útil para la ciudadanía</h2>
<p>Se ha decretado el Estado de Alarma para frenar la expansión del virus y por ello solo deberás salir de casa si has de realizar las siguientes actividades:</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_9">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_19  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_22  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ul>
<li><span style="color: #333333;">Adquisición de alimentos, productos farmacéuticos y de primera necesidad.</span></li>
<li><span style="color: #333333;">Asistencia a centros, servicios y establecimientos sanitarios.</span></li>
<li><span style="color: #333333;">Desplazamiento al lugar de trabajo para efectuar tu prestación laboral, profesional o empresarial.</span></li>
<li><span style="color: #333333;">Volver al lugar de residencia habitual.</span></li>
<li><span style="color: #333333;">Asistir y cuidar a mayores, menores, dependientes, personas con discapacidad o personas especialmente vulnerables.</span></li>
<li><span style="color: #333333;">Desplazarte a entidades financieras y de seguros.</span></li>
<li><span style="color: #333333;">Por causa de fuerza mayor o situación de necesidad.</span></li>
<li><span style="color: #333333;">Cualquier otra actividad de análoga naturaleza que debe hacerse individualmente, salvo que se acompañe a personas con discapacidad o por otra causa justificada.</span></li>
</ul></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_20  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_23  et_pb_text_align_justified et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Si se presentan síntomas de Covid-19 deberás evitar ir al centro de atención primaria. Los pacientes que presenten sintomatología Covid-19 serán atendidos preferentemente en sus domicilios.</p>
<p>Actúa con responsabilidad, conciencia y sentido de sociedad siguiendo las indicaciones de las autoridades sanitarias.</p>
<p>Sanidad pone a disposición de la ciudadanía el teléfono <strong>900 300 555</strong> para ofrecer atención en caso de sospecha de contagio de coronavirus.</p>
<p>Si tienes dudas sobre si has contraído el coronavirus realiza este autotest: <a href="http://coronavirusautotest.san.gva.es/autotest_es.html">http://coronavirusautotest.san.gva.es/autotest_es.html</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				<div class="et_pb_bottom_inside_divider et-no-transition"></div>
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_10">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_21  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_24 et_animated  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Como hacer frente al COVID-19</h2>
<p>aquí encontrarás una guía básica con recomendaciones para saber cómo actuar frente al nuevo Coronavirus COVID-19</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_11 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_22  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_9">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/familia.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/familia.png 626w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/familia-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 626px, 100vw" /></span>
			</div><div class="et_pb_module et_pb_cta_0 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Desplazamientos con niños</h3>
					<div><p>Pautas a seguir para las salidas con niños</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/desplazamientos_poblacion_infantil_cas-1.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_23  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_10">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/ayudar-vecinos.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/ayudar-vecinos.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/ayudar-vecinos-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_1 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Ayuda vecinal</h3>
					<div><p>Recomendaciones y normas para ayudar a tus vecinos</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_-Cómo-ayudar-a-tus-vecinos.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_24  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_11">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/termometro.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/termometro.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/termometro-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_2 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">¿Estoy contagiado?</h3>
					<div><p>Como actuar en caso de contagio durante el aislamiento</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_-Qué-hacer-en-caso-de-contagio.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_25  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_12">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hoja-escrita.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hoja-escrita.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hoja-escrita-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_3 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Aislamiento</h3>
					<div><p>El aislamiento es una medida efectiva para evitar contagios</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Aislamiento.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_26  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_13">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/confinamiento.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/confinamiento.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/confinamiento-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_4 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Contagiado en casa</h3>
					<div><p>Como debo actuar en el hogar si estoy contagiado</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Casa-contagiado.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_12 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_27  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_14">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/ejercicio.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/ejercicio.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/ejercicio-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_5 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Ejercicio</h3>
					<div><p>Mantente activo en casa: Consejos y rutina de ejercicios</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_-Ejercicios.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_28  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_15">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/empresas-y-coronavirus.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/empresas-y-coronavirus.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/empresas-y-coronavirus-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_6 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Empresas y Coronavirus</h3>
					<div><p>Como hacer frente al Coronavirus en empresas</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_-Empresas.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_29  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_16">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/abastecimiento-medico.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/abastecimiento-medico.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/abastecimiento-medico-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_7 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Abastecimiento</h3>
					<div><p>¿Qué hago si necesito medicamentos y no debo salir de casa</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_-Farmacia-OK.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_30  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_17">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/calendario.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/calendario.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/calendario-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_8 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Rutina</h3>
					<div><p>Como crear una buena rutina diaria y mantenerse activo</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Crear-una-rutina-diaria.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_31  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_18">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/alimentacion.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/alimentacion.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/alimentacion-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_9 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Nutrición saludable</h3>
					<div><p>Como cuidar la alimentación durante el aislamiento</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Cuida-tu-alimentación.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_13 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_32  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_19">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/vulnerables.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/vulnerables.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/vulnerables-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_10 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">¿Eres del grupo de vulnerables?</h3>
					<div><p>Recomendaciones para grupos vulnerables</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Grupos-vulnerables_16.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_33  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_20">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/mente-saludable.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/mente-saludable.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/mente-saludable-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_11 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Mentalidad sana</h3>
					<div><p>Mantén tu mente positiva y activada</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Manten-tu-mente-positiva.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_34  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_21">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/mascotas.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/mascotas.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/mascotas-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_12 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Animales de compañía</h3>
					<div><p>Coranavirus y mascotas, preguntas frecuentes</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Mascotas.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_35  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_22">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/farmacia.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/farmacia.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/farmacia-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_13 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Farmacias</h3>
					<div><p>Medidas a tener en cuenta en farmacias</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Medidas-farmacia.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_36  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_23">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/atencion-24h.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/atencion-24h.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/atencion-24h-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_14 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Atención</h3>
					<div><p>¿Qué ha cambiado en el procedimiento?</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Qué-ha-cambiado.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_14 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_37  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_24">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/confinamiento.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/confinamiento.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/confinamiento-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_15 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Durante el aislamiento</h3>
					<div><p>Que va a suceder durante el aislamiento</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Qué-pasa-aislado-casa.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_38  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_25">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/compras.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/compras.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/compras-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_16 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Compra</h3>
					<div><p>Hacer la compra de manera responsable</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Recomendaciones-compra.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_39  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_26">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hoja-escrita.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hoja-escrita.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hoja-escrita-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_17 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Normas generales</h3>
					<div><p>Información util para la ciudadanía</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Generales_16.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_40  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_27">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hoja-escrita.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hoja-escrita.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hoja-escrita-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_18 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Confinamiento</h3>
					<div><p>Recomendaciones para el confinamiento</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Recomendaciones-confinamiento.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_41  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_28">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/tecnologia.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/tecnologia.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/tecnologia-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_19 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Tecnologías</h3>
					<div><p>Uso adecuado de los dispositivos electrónicos.</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Tecnologías-de-la-información.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_15 et_pb_gutters4">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_42  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_29">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hospital.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hospital.png 250w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/hospital-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></span>
			</div><div class="et_pb_module et_pb_cta_20 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_light et_pb_no_bg">
				
				
				<div class="et_pb_promo_description">
					<h3 class="et_pb_module_header">Salud en casa</h3>
					<div><p>Recomendaciones para la promoción de la salud en casa</p></div>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/GV_Promoción-de-la-salud.pdf" target="_blank" data-icon="&#x69;">Descargar PDF</a></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_43  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_44  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_45  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_46  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_5 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_16">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_47  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_25 et_animated  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>Preguntas frecuentes</h2></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_17">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_48  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_26 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Qué es el nuevo coronavirus COVID-19?</h2>
<p>Se trata de un virus que pertenece a la familia de los coronavirus (una clase que suele afectar especialmente a animales) que puede afectar a las personas y se detectó por primera vez en Wuhan, provincia de Hubei (China) en diciembre de 2019.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_27 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Cuáles son los síntomas del COVID-19?</h2>
<p>Los principales son fiebre, tos y sensación de falta de aire. Pueden aparecer otros como diarrea o dolor abdominal. En general la sintomatología es leve, pero en casos graves (generalmente, en personas de edad avanzada o con patologías previas, especialmente crónicos) la infección puede causar neumonía, dificultades respiratorias graves, fallo renal e incluso la muerte.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_28 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Cuáles son los grupos vulnerables?</h2>
<p>Las personas mayores de 60 años, o con dolencias como hipertensión arterial, diabetes, enfermedades cardiovasculares, enfermedades pulmonares crónicas, cáncer e inmunodeficiencias.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_29 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Cómo afecta a las mujeres embarazadas y a la lactancia?</h2>
<p>Hay pocos casos de mujeres embarazadas afectadas por el COVID-19 que hayan mostrado síntomas graves. En general no constituyen un grupo de riesgo, y se considera que la enfermedad no incrementa el riesgo de aborto o parto prematuro, pero se recomienda que tengan una especial precaución y soliciten asistencia si sufren alguno de los síntomas.</p>
<p>Respecto a la lactancia natural: la leche materna no transmite el virus, y está demostrado que la lactancia materna tiene muchos beneficios. En caso de que las madres lactantes presenten síntomas o tengan sospecha de infección de COVID-19, se recomienda extremar las medidas de higiene de superficies y manos, utilizar mascarilla facial y seguir amamantando al bebé, o bien realizar la extracción con sacaleches extremando las medidas higiénicas y la leche materna la administrará un cuidador sano.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_30 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Cómo se transmite el virus?</h2>
<p>Por lo que sabemos, se transmite por contacto cercano con secreciones respiratorias generadas con la tos y el estornudo al entrar en contacto con la nariz, los ojos o la boca de una persona sana. En distancias superiores a uno o dos metros, la transmisión resulta poco probable, por lo que muchas de las medidas de prevención recomendadas van dirigidas a mantener la distancia entre personas.</p>
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_31 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Cuánto tiempo de diferencia hay entre la infección y la aparición de síntomas?</h2>
<p>El período de incubación puede oscilar entre 1 y 14 días, con una media de 5 o 6 días. La OMS recomienda que el seguimiento de los casos confirmados sea de 14 días. Así mismo, las estimaciones están actualizándose a medida que se van obteniendo más muestras y más experiencias.</p>
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_32 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Cuánto tiempo puede sobrevivir el virus en una superficie?</h2>
<p>No se sabe con exactitud, pero parece comportarse como otros coronavirus: puede subsistir en una superficie durante un tiempo variable en función de condiciones como el tipo de superficie, la temperatura o la humedad del ambiente; no obstante hay que tener en cuenta que en algunos casos puede sobrevivir durante días.</p>
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_49  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_33 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Existe algún tratamiento?</h2>
<p>Todavía no hay un tratamiento específico, pero se están aplicando tatamientos antivirales que han demostrado cierta eficacia. Sin embargo hay varios tratamientos para el control de los síntomas (fiebre, tos, etc.), por lo que la asistencia médica mejora el pronóstico. Hay que remarcar que, dado que se trata de una infección vírica, no hemos de utilizar antibióticos a modo de prevención o tratamiento.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_34 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Qué puedo hacer para protegerme?</h2>
<ul>
<li>Mantener una higiene de manos frecuente (con agua y jabón o con soluciones hidroalcohólicas, principalmente después de estar en contacto con personas enfermas o su entorno.</li>
<li>Toser o estornudar en la parte inferior del codo flexionado.</li>
<li>Utilizar pañuelos de un solo uso y desecharlos al acabar.</li>
<li>Evitar el contacto cercano con personas.</li>
<li>Evitar tocarse los ojos, la nariz y la boca, ya que las manos facilitan la transmisión.</li>
</ul></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_35 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Qué debo hacer si aparecen síntomas?</h2>
<p>Es conveniente aislarse inmediatamente. La Consellería de Sanitat Universal i Salut pública ha habilitado un test para orientarse sobre los síntomas y el diagnóstico. No es una herramienta definitiva, pero es conveniente utilizarla antes de llamar al teléfono habilitado por la Generalitat Valenciana.<br />Sólo en casos graves es conveniente llamar al teléfono 900300555, ya que si no, las líneas se colapsan y alguien que necesite asistencia urgente podría verse afectado por la utilización inadecuada de este número de teléfono.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_36 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Debo utilizar mascarillas?</h2>
<p>Sólo deben utilizarlas las personas enfermas y quienes las cuidan, y aquellas personas a quienes se lo aconseje el personal sanitario. Fuera de estos supuestos, su uso es inútil y además contribuye al desabastecimiento de mascarillas para los casos en que sí son necesarios.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_37 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Qué medidas de las que se han adoptado con la declaración de Estado de Alarma me afectan?</h2>
<p>Con el objetivo de evitar la propagación del virus, únicamente está permitido salir de casa en supuestos concretos como ir a trabajar, a comprar alimentos o medicamentos, a las entidades financieras, a llenar el depósito de combustible, a cuidar de alguna persona que lo requiera (enferma o no) o a adquirir productos de primera necesidad.<br />Todas estas actividades deberán desarrollarse observando las indicaciones emitidas y las prevenciones adoptadas por las autoridades. El artículo 7 del Real Decreto 463/2020 recoge los supuestos permitidos.<br />No está permitido en cambio, salir a pasear (excepto si es para pasear a una mascota, y siempre durante el tiempo y el desplazamiento mínimos imprescindibles), ni permanecer en la vía pública, ni realizar ninguna actividad social, ni recibir visitas de ocio en casa.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_38 et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><h2>¿Es necesario llenar la despensa para muchos días?</h2>
<p>El abastecimiento de los establecimientos de alimentación está completamente garantizado. Se recomienda con insistencia no adquirir más productos de los necesarios. Los supermercados y las tiendas de alimentación permanecerán abiertos, por lo que es conveniente comprar de manera responsable para no perjudicar al resto de personas y para no acabar tirando a la basura alimentos sin consumir.</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_18">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_50  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_30">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/junts_guanyarem/wp-content/uploads/2020/04/gv_logo.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/gv_logo.png 500w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/gv_logo-300x107.png 300w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/gv_logo-480x172.png 480w" sizes="(max-width: 500px) 100vw, 500px" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_6 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_19">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_51  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_31">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/informacion.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/informacion.png 785w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/informacion-480x69.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 785px, 100vw" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_52  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_32">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/informaciotv.png" alt="" title="" srcset="https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/informaciotv.png 785w, https://mas.diarioinformacion.com/acopassara/wp-content/uploads/2020/04/informaciotv-480x71.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 785px, 100vw" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_53  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_33">
				
				
				<span class="et_pb_image_wrap "><img src="https://mas.diarioinformacion.com/junts_guanyarem/wp-content/uploads/2020/04/logo-prensa-iberica.png" alt="" title="" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_20">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_54  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_39  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">© 2020 &#8211; Editorial Prensa Alicantina | <a href="https://www.diarioinformacion.com/" target="_blank" rel="noopener noreferrer">www.informacion.es</a> | <a href="https://micuenta.diarioinformacion.com/protecciondatos?gdprTipo=3" target="_blank" rel="noopener noreferrer">Aviso legal</a> | <a href="https://www.prensaiberica.es/politica-de-privacidad/" target="_blank" rel="noopener noreferrer">Política de privacidad</a> | <a href="https://www.prensaiberica.es/politica-de-privacidad/#usoDeCookies" target="_blank" rel="noopener noreferrer">Política de cookies</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
							</div> <!-- .entry-content -->

				
				</article> <!-- .et_pb_post -->

			

</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="archives-2" class="fwidget et_pb_widget widget_archive"><h4 class="title">Archivos</h4>		<ul>
				<li><a href='https://mas.diarioinformacion.com/acopassara/2020/04/'>abril 2020</a></li>
		</ul>
			</div> <!-- end .fwidget --><div id="categories-2" class="fwidget et_pb_widget widget_categories"><h4 class="title">Categorías</h4>		<ul>
				<li class="cat-item cat-item-1"><a href="https://mas.diarioinformacion.com/acopassara/category/sin-categoria/">Sin categoría</a>
</li>
		</ul>
			</div> <!-- end .fwidget --><div id="meta-2" class="fwidget et_pb_widget widget_meta"><h4 class="title">Meta</h4>			<ul>
						<li><a href="https://mas.diarioinformacion.com/acopassara/wp-login.php">Acceder</a></li>
			<li><a href="https://mas.diarioinformacion.com/acopassara/feed/">Feed de entradas</a></li>
			<li><a href="https://mas.diarioinformacion.com/acopassara/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="#" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="#" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="#" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://mas.diarioinformacion.com/acopassara/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Diseñado por <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Desarrollado por <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_text_0","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_11","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"100%","speed_curve":"ease-in-out"},{"class":"et_pb_text_21","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"100%","speed_curve":"ease-in-out"},{"class":"et_pb_text_24","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"100%","speed_curve":"ease-in-out"},{"class":"et_pb_text_25","style":"slideTop","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"10%","starting_opacity":"100%","speed_curve":"ease-in-out"},{"class":"et_pb_text_26","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_27","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_28","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_29","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_30","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_31","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_32","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_33","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_34","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_35","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_36","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_37","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_38","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				var et_link_options_data = [{"class":"et_pb_text_12","url":"https:\/\/www.diarioinformacion.com\/noticias-suscriptor\/alicante\/2020\/04\/27\/esperanza-abre-paso-tormenta\/2259175.html","target":"_blank"},{"class":"et_pb_text_13","url":"https:\/\/www.diarioinformacion.com\/noticias-suscriptor\/alicante\/2020\/04\/27\/manual-salir-ninos-calle-riesgo\/2259188.html?_ga=2.180482855.1059762934.1587673304-190994276.1582733893","target":"_blank"},{"class":"et_pb_text_14","url":"https:\/\/www.diarioinformacion.com\/noticias-suscriptor\/alicante\/2020\/04\/26\/conselleria-ayudara-instalar-mamparas-proteccion\/2258995.html?_ga=2.147379127.1059762934.1587673304-190994276.1582733893","target":"_blank"},{"class":"et_pb_text_15","url":"https:\/\/www.diarioinformacion.com\/noticias-suscriptor\/alicante\/2020\/04\/27\/claves-gestion-generalitat-adquisicion-material\/2259178.html","target":"_blank"},{"class":"et_pb_text_16","url":"https:\/\/www.diarioinformacion.com\/noticias-suscriptor\/alicante\/2020\/04\/27\/puig-afirma-comunidad-estara-lista\/2259215.html","target":"_blank"},{"class":"et_pb_text_17","url":"https:\/\/www.diarioinformacion.com\/alicante\/2020\/04\/25\/puig-pide-autorice-ejercicio-fisico\/2258855.html","target":"_blank"},{"class":"et_pb_text_18","url":"https:\/\/www.diarioinformacion.com\/alicante\/2020\/04\/21\/provincia-registra-cifras-bajas-contagiados\/2257420.html","target":"_blank"},{"class":"et_pb_text_19","url":"https:\/\/www.diarioinformacion.com\/politica\/2020\/04\/20\/decimocuarto-avion-generalitat-llegara-tarde\/2257289.html","target":"_blank"},{"class":"et_pb_text_20","url":"https:\/\/www.diarioinformacion.com\/politica\/2020\/03\/23\/comienzan-obras-hospital-campana-alicante\/2248037.html","target":"_blank"}];
			</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/mas.diarioinformacion.com\/acopassara\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/mas.diarioinformacion.com\/acopassara\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/mas.diarioinformacion.com\/acopassara\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c236b8d3d0","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"3a5a43b075","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"209225","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mas.diarioinformacion.com/acopassara/wp-content/themes/Divi/js/custom.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://mas.diarioinformacion.com/acopassara/wp-content/themes/Divi/core/admin/js/common.js?ver=4.1'></script>
<script type='text/javascript' src='https://mas.diarioinformacion.com/acopassara/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
</body>
</html>
